This guide is meant as a mini-manual for using shared accounts, mailboxes and calendars in Outlook 2010. This is primarily for people who own a departmental email account, schedule rooms in Outlook’s calendar, and manage or view another person’s email or calendar. **Note that you cannot work with a shared, delegated, or owned resource through Outlook Web Access.**

### THE DIFFERENCE BETWEEN SHARING, DELEGATION, AND OWNERSHIP

In Outlook, there are many ways to work with folders, mailboxes and calendars that aren’t your own. The three most common are sharing, delegation, and ownership. Knowing which type of access you’ve been given will help you determine which of the instructions in this guide you will follow.

- **Delegation, or Delegate Access**, is a feature in Outlook that allows one person to act on behalf of another. This allows the delegate to act on behalf of the account owner, including creating and responding to mail, meeting requests, and so on.
- **Sharing** is granted through folder sharing. This allows you to view the shared item(s) that the account owner has shared with you. It does not allow someone to respond on your behalf through Outlook.
- **Ownership** means that you are in charge of your own resource, and can share folders or grant delegate access to others for that account. Unlike Delegation or Sharing, this type of access allows you to create a new profile in Outlook for this account.

In most cases, you can tell if you have ownership of an account by trying to add it using the instructions found later in this document. If after you add it and restart Outlook you are prompted for a username and password, then you are not the owner of that resource.

Owners of a resource are able to work with that mailbox in the same way that they work with their own SU mailbox, and are able to set rules, create signatures, and so on, which delegates and shared folder recipients cannot.
HOW TO ADD ANOTHER MAILBOX PROFILE TO YOUR OUTLOOK

If you are the owner of an account or shared resource, you would want to add that account profile to your Outlook so that you can perform tasks such as sharing folders and setting rules. If you need to add Delegate access, see the alternative instructions below.

1. Click File.
2. Click Add Account.
3. Enter the email address of the owned account in the E-mail Address: window and click Next.
4. Click Finish.
5. You may get a popup that you must restart Outlook for these changes to take effect. Click OK.
6. Restart Outlook.

You will now see that your mailbox and calendars have that email address included. You can set rules and other settings for this account by clicking File and choosing that mailbox from the Accounts drop down.

Some things you should note.

1. If you add the account, and when you restart Outlook you are prompted for a username and password, you are not the owner of the account. Go into File>Account Settings>Account Settings, select the Profile and click Remove. Then follow the instructions below on adding another person’s mailbox to your profile instead.
2. You will begin to receive notifications for the new email address. If you want to turn off Desktop Alerts (see below).
3. You will need to double-check the From field prior to sending mail, especially if a folder in your managed email account is selected.
4. When creating rules, alerts and signatures, make sure that you have your Inbox selected.

AN ALTERNATIVE WAY TO ADD THE PROFILE

If you would rather keep the two profiles as completely separate logins or need to set Delegate access, then you can still add the profile through the Mail Control Panel. You will use this most often for Departmental accounts.

1. Click Start>Control Panel.
2. Open the Mail control panel.
3. Click Show Profiles…
4. Click Add…
5. Give the profile a name in Profile Name:
6. Click OK.
7. Enter in just the Email address in E-mail Address: and click Next.
8. Click Finish.
9. Choose Prompt for a profile to be used to have it prompt you for which profile you want to load when Outlook starts.
   a. If you use it infrequently, you may wish to leave it as Always use this profile for your default mailbox. You can always go back into the Mail control panel and choose Show Profiles… to change it.
10. Click OK.

Then follow the instructions below to add the mailbox to your account for day to day use. You’ll only need to load the other profile when you need to add rules, delegates, or other account based changes.

FOR OUTLOOK FOR MAC

1. Click Tools>Accounts…
2. Click Advanced
3. Click Delegates
4. In the **People I am a delegate** for window, click the + symbol.
5. Search for and add the user.
6. Click **OK**. Click **OK** again.

### HOW TO ADD ANOTHER PERSON’S MAILBOX TO YOUR PROFILE

If you are not the owner, and have been given access to a shared account, you will need to add it to your profile. You will need to know the name on the account. If you aren’t sure, look it up in the Address Book before starting.

1. Click **File**.
2. Click **Account Settings**.
3. Click **Account Settings** again.
4. Highlight your account (usually your username, your email address, or Microsoft Exchange) and click **Change...** in the area right above your account.
5. Click **More Settings...** in the lower right hand corner.
6. In the Microsoft Exchange window, click the **Advanced** tab.
7. Click **Add...**
8. In the Add Mailbox window, type the **Email Account Name** of the person sharing their mailbox into the **Add mailbox:** field.
   a. If the name matches more than one account, a Check Name window will appear.
   b. Highlight one of the names and click **Properties**.
   c. In the email address, you’ll see a long address that starts with something like /o=Salisbury/ou=Exchange....
   d. Press the End button on your keyboard, or press the right arrow until you reach the end of the entry.
   e. The entry should end with /cn=Username, where username is the username of the selected entry. If that’s the account that is shared with you, click **OK** to close the Properties window, and then **OK** again to select that mailbox. If not, click **OK** to close the Properties window, and check the username of the other entries.
9. Click **OK** to close the window.
10. Click **Next**.
11. Click **Finish**.
12. Click **Close**.

The shared mailbox will appear in your Folders List as their **Email Address**.

Note that the person who is sharing a mailbox with you must grant you **Folder Visible** permission on the root folder of their mailbox in order for you to see the mailbox.

### FOR OUTLOOK FOR MAC

7. Click **Tools>Accounts...**
8. Click **Advanced**
9. Click **Delegates**
10. In the **People I am a delegate** for window, click the + symbol.
11. Search for and add the user.
12. Click **OK**. Click **OK** again.

### GRANTING DELEGATE ACCESS

A delegate automatically receives Send on Behalf permissions. By default, the delegate can read only the meeting requests and responses sent to the manager. The delegate does not have access to read any other messages in your Inbox.

1. Click **File**.
2. Click **Account Settings**.
3. Click **Delegate Access**.
4. Click **Add...**
5. Type the name of the person whom you want to grant delegate access in the **Add...** field, or search for the name in the search field.
   a. You can add more than one person as a delegate at a time.
6. Click Add.
7. Click OK.
8. In the Delegate Permissions window, you can accept the default permissions, or select custom access levels.
   a. If a delegate needs permission to work only with meeting requests and responses, the defaults are sufficient. With the Inbox permission setting at None, meeting requests and responses will go directly to the delegate’s Inbox.
   b. By default, a delegate is granted Editor (can read, create and modify items) permission to your Calendar. When a delegate responds to a meeting on your behalf, it is automatically added to your Calendar.
9. To send a message to notify your delegate, put a check in the box next to Automatically send a message to delegate summarizing these permissions.
10. If you select Delegate can see my private items, which is a global setting that applies to all of your folders, including mail, contacts, tasks, notes and journals. Do not select this if you want to keep anything private from your delegate.
11. Click OK.
Note: Messages sent with Send on Behalf permissions will include both the delegate and owner’s names in the From section. When a message is sent with Send As permissions, only the owner’s name appears.

FOR OUTLOOK FOR MAC

1. Click Tools>Accounts...
2. Click Advanced
3. Click Delegates
4. In the Delegates who can act on my behalf for window, click the + symbol.
5. Search for and add the user.
6. Click OK. Click OK again.

CHANGE OR REMOVE PERMISSIONS FOR YOUR DELEGATE

1. Click the File tab.
2. Click the Account Settings.
3. Click Delegate Access.
4. Click the name of the delegate, and click Permissions...
   a. To remove all permissions, click Remove and skip the rest of these steps.
5. Change any of the permissions in the Delegate Permissions window.
   a. If you want copies of meeting requests and responses that you receive to be sent to a delegate, make sure the delegate has Editor (can read, create and modify items) permission to your Calendar, and then select Delegate receives copies of meeting-related messages sent to me.
6. To send a message to the delegate notifying him or her of the changed permissions, check Automatically send a message to delegate summarizing these permissions.
7. Click OK.
8. Click OK to exit the Delegates window.

FOR OUTLOOK FOR MAC

1. Click Tools>Accounts...
2. Click Advanced
3. Click Delegates
4. In the Delegates who can act on my behalf for window, click the + symbol.
5. Search for and add the user.
6. Choose the items you want to grant access to.
7. Click OK. Click OK again.

CHANGE DELEGATE ACCESS TO PRIVATE ITEMS
If you have assigned permissions to a delegate so that he or she can access your Outlook folders, you can hide personal information in appointments, meetings, tasks and contacts. Open each personal item, and on the Calendar Tools tab, in the Tags group, click Private.

If you want to grant your delegate access to see your private items:

1. Click the File tab.
2. Click the Account Settings.
3. Click Delegate Access.
4. Click the name of the delegate, and click Permissions...
5. Select Delegate can see my private items.
6. Click OK.
7. Click OK to exit the Delegates window.

Do not rely on the Private feature to prevent people from accessing the details of your appointments, contacts or tasks. To make sure others cannot read the items you mark private, do not grant them Reviewer (can read items) permission to your Calendar, Contacts or Tasks folder.

**SHARING A FOLDER WITH ANOTHER USER**

In most cases, you’ll want to use Delegate access to share your folders with other users. Sometimes, however, you may just want to share a specific mailbox folder.

1. Right-click the folder and choose Properties.
2. Click the Permissions tab.
3. If you haven’t already, click Add... and add the person(s) with whom you wish to share your folder.
4. Make sure the person’s name is selected, and change the Permission Level.
5. Click OK.
GRANTING FOLDER VISIBLE PERMISSION

As a manager of a mailbox in Outlook, do the following:

1. Right-click the folder you’re sharing. If you’re granting permission on the root folder of the mailbox, right-click their Email Address.
2. Click either Folder Permissions or Properties.
3. Make sure you’re in the Permissions tab.
4. Click the name of the delegate or the person with whom you wish to share the mailbox.
5. In the Other section, place a check in the box next to Folder Visible.
6. Click OK.

OPEN ANOTHER ACCOUNT’S FOLDERS

You don’t need to do this if you’ve already added the mailbox to your profile.

1. Click File.
2. Click Open.
3. Click Other User’s Folder.
4. In the Name box, enter the name of the person who granted you sharing or delegation access, or click Name to select from a list.
5. In the Folder type list, click the folder you wish to open. For example, Inbox.
6. Click OK.

SHARING A CALENDAR

1. In Calendar, select the calendar you wish to share.
2. In the Home tab, in the Share group, click Calendar Permissions.
6. In the Calendar Properties window, in the Permissions tab, If you haven’t already, click Add... and add the person(s) with whom you wish to share your folder.
7. Make sure the person’s name is selected, and change the Permission Level.
8. Click OK.

OPEN A SHARED CALENDAR

1. In Calendar, in the Home tab, from the Manage Calendars group, select Open Calendar.
2. Click Open a Shared Calendar...
   a. You can also reach this by right-clicking an existing calendar’s name in the Calendar list and choose Add Calendar... and then Open a Shared Calendar...
3. From the Open a Shared Calendar window, type the name of the person or room whose calendar you wish to open.
   a. You can also click Name... and search for the name or room in the Address Book.
4. Click OK.

The calendar will open and will now appear in your My Calendars list or your Shared Calendars list.
ALLOW A DELEGATE TO SEND OR RESPOND TO YOUR MEETING REQUESTS

1. Click the File tab.
2. Click the Account Settings.
3. Click Delegate Access.
4. Click the name of the delegate, and click Permissions...
5. Select Editor (can read, create and change items) for both Calendar and Tasks.
6. Select at least Reviewer (can read items) for Inbox.
7. Click OK.
8. Click OK to exit the Delegates window.

Or...

1. Click the File tab.
2. Click the Account Settings.
3. Click Delegate Access.
4. Select the name of the delegate to highlight the name.
5. Under Deliver meeting requests addressed to me and responses to meeting requests where I am the organizer to: select wither My delegates only, but send a copy of meeting requests and responses to me (recommended) or My delegates only.
6. Click OK to exit the Delegates window.

RESPOND TO MEETING REQUESTS FOR ANOTHER PERSON

1. Open the other person’s Inbox if his or her meeting requests are not sent to you directly.
2. Open the meeting request.
3. Click Accept, Tentative, or Decline.

SEND A MEETING REQUEST FOR ANOTHER PERSON

1. Open the other person’s calendar.
2. On the Home tab, in the New group, click New Meeting.
3. Enter the attendees, subject, location and start and end times as usual.

TO CREATE AN EMAIL MESSAGE ON BEHALF OF ANOTHER PERSON

1. In Mail, on the Home tab, in the New group, click New E-mail.
2. In the From box, type the name of the person on whose behalf you are sending the message, or select it from the drop-down menu.
3. Address, create and send the email as usual.

TO REPLY TO AN EMAIL MESSAGE ON BEHALF OF ANOTHER PERSON

1. In the other person’s mailbox, select the message you want to reply to on his or her behalf.
2. On the Home tab, in the Respond group, click Reply, Reply All, or Forward
   a. If you have opened the message, this would be in the Message tab.
3. In the From box, type the name of the person on whose behalf you are sending the message, or select it from the drop-down menu.
4. Address, create and send the email as usual.
TO SAVE SENT ITEMS IN ANOTHER PERSON’S SENT ITEMS FOLDER

When email messages and meeting requests are sent by a delegate on behalf of someone, a copy of each item is saved in the delegate’s Sent Items folder.

As an alternative, the account owner can grant permission to his or her Sent Items folder to the delegate. Delegates can then move or copy the items from his or her own Sent Items folder to the account owner’s Sent Items folder.

The account owner should do the following:

1. In the Navigation Pane, right-click the Sent Items folder.
2. Click Change Sharing Permissions.
3. On the Permissions tab, click the name of the delegate.
4. Under Permissions, in the Permission level list, click Editor (can read, create and change items).
5. Click OK.

TURN OFF DESKTOP ALERTS FOR AN OWNED ACCOUNT

By default, Outlook’s Desktop Alerts will display alerts for all connected accounts. If you want to turn it off for your owned (managed) account, first you’ll need to disable Desktop Alerts:

1. Click File.
2. Click Options.
3. Click Mail.
4. In the Message Arrival section, uncheck Display a Desktop Alert.
5. Click OK.

Then, create a rule in your email account to display alerts for the account(s) you want displayed.

1. Click File.
2. Click Manage Rules and Alerts.
3. Make sure your Inbox is selected in Apply changes to this folder.
4. Click New Rule...
5. Choose Apply rule on messages I receive
6. Click Next.
7. Uncheck any conditions, and click Next.
8. Click Yes to the warning about the rule being applied to every mail message received.
9. Click display a Desktop Alert.
10. Click Next.
11. Click Next again.
12. Give it a name if you want and click Finish.

DISPLAY THE FROM BUTTON IN MAIL MESSAGES

1. Open a new email message.
2. Click Options.
3. In the Show Fields group, click From.
When setting up permissions, you can determine exactly how much access a user has to your Calendar or Folder. The permissions are predefined by Microsoft but are customizable.

<table>
<thead>
<tr>
<th>Permission Level</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Owner:</td>
<td>Allows full rights to the mailbox’s (Calendar or Folder), including assigning permissions; it is recommended not to assign this role to anyone</td>
</tr>
<tr>
<td>Publishing Editor:</td>
<td>Create, read, edit, and delete all items; create subfolders</td>
</tr>
<tr>
<td>Editor:</td>
<td>Create, read, edit, and delete all items</td>
</tr>
<tr>
<td>Publishing Author:</td>
<td>Create and read items; create subfolders; edit and delete items created by the user.</td>
</tr>
<tr>
<td>Author:</td>
<td>Create and read items; edit and delete items they’ve created.</td>
</tr>
<tr>
<td>Nonediting Author:</td>
<td>Create and read items; delete items created by the user.</td>
</tr>
<tr>
<td>Reviewer:</td>
<td>Read items.</td>
</tr>
<tr>
<td>Contributor:</td>
<td>Create items.</td>
</tr>
<tr>
<td>Free/Busy time, subject, location:</td>
<td>View the time, subject, and location of the appointment or meeting on your calendar.</td>
</tr>
<tr>
<td>Free/Busy time:</td>
<td>Shows only as Free or Busy on your calendar. No details are provided.</td>
</tr>
<tr>
<td>None:</td>
<td>No permissions are set for the selected user on the specified calendar or folder.</td>
</tr>
</tbody>
</table>